Browse code

I whip my hair back'n forth... (3.4 only needed for windows)

Nat! authored on 28-08-2016 14:11:22
Showing 1 changed files
... ...
@@ -1,4 +1,4 @@
1
-cmake_minimum_required (VERSION 3.4)
1
+cmake_minimum_required (VERSION 3.0)
2 2
 
3 3
 project (mulle-concurrent)
4 4